Utilisation d’un ordinateur : piger les notions informatiques de base

Mots-clés : 

Ce sujet a 26 réponses, 3 participants et a été mis à jour par nam1962 nam1962, il y a 1 mois et 2 semaines.

12 sujets de 16 à 27 (sur un total de 27)
  • Auteur
    Messages
  • #2997
    nam1962
    nam1962
    Admin bbPress

    A priori tu accèdes au bios en appuyant sur la touche F1 au démarrage.

    Sinon, ne serais tu pas en Provence avec une Freebox ? (J’essaie de continuer la divination)

    #3000

    Fab
    Participant

    ???? La freebox tout ça, je veux bien. Mais là je ne suis pas sur le lenovo…

    J’ai le choix entre F2 et F12 :

    F2 : *Ubuntu
    Options avancées pour Ubuntu
    Dans tous les cas je retombe sur Busybox

    F12 : Boot Menu ou App Menu…

    Dans tous les cas j’arrive à BusyBox ou Grub…

    (Merci)

    #3002
    nam1962
    nam1962
    Admin bbPress

    As tu essayé esc ou F1 ?

    #3003

    Fab
    Participant

    F1 : rien.
    Esc : Phoenix SecureCore Tiano(TM)

    ….
    …diverses infos….

    System BIOS shadowed
    Video BIOS shadowed
    BIOS Version : 62CN34WW

    Un indice sur la voyance ?

    #3004
    nam1962
    nam1962
    Admin bbPress

    En principe, là tu es dans l’interface de gestion du bios.
    en te balladant avec les flèches, tu devrais trouver une section qui parle de l’ EFI ou UEFI.
    Pour changer les réglages, en principe F5 et F6 Pour enregistrer et redémarrer F10

    #3005

    Fab
    Participant

    Non : il y ajuste cet écran, avec en dernière ligne Press any Key to Exit…et ça bascule sur *Ubuntu…BusyBox…

    #3006

    Phil171
    Participant

    Je viens de faire une petite recherche avec « ata2.00: failed to enable AA lenovo » sur Google et il y a plein de retour d’infos mais souvent en anglais et c’est assez technique – mains dans le cambouis.
    Comme il me semble que tu – comme moi – ne maîtrise pas trop Linux, ça ne va pas être facile.
    Est-tu pas trop mauvais en anglais ?
    Voir ici, entre autre :

    http://askubuntu.com/questions/341502/how-to-fix-error-ata1-00-failed-to-enable-aa-0x1-error-mask

    #3007

    Fab
    Participant

    Okay ! Thanks. I gonna go to jette un œil tomorrow…(tu vois le chantier : anglais + ou – scolaire… Mais tu as raison : il faut que je mette les mains dans le cambouis !). Have a good night…and vielen dank pour ton aide, pour le temps que tu m’as consacré. C’est très sympa.

    Have a good night.

    #3008

    Fab
    Participant

    Bonjour.

    J’ai lancé une autre bouteille : https://forum.ubuntu-fr.org/viewtopic.php?pid=21636929#p21636929

    Je te tiens au jus.

    Merci encore.

    Un indice sur la voyance ?

    #3021
    nam1962
    nam1962
    Admin bbPress

    Dis nous ici comment cela se terminera (j’ai bien l’impression que c’est juste matériel ton souci…)

    #3026

    Fab
    Participant

    Bonjour.

    Je vais attendre le père Noël… : https://forum.ubuntu-fr.org/viewtopic.php?pid=21638065#p21638065

    À +

    #3030
    nam1962
    nam1962
    Admin bbPress

    Arf ! Oui, je vois, c’est vraiment matériel !
    C’est un presque défaut Linux : on peut tellement ajuster et résoudre que parfois on passe du temps avant de réaliser que c’est le matos qui part aux paradis des ordis.
    Avec les autres OS on paye tout de suite ! 😀

12 sujets de 16 à 27 (sur un total de 27)

Vous devez être connecté pour répondre à ce sujet.