Probleme libreoffice v. 6.1.2.1

Mots-clés : 

Ce sujet a 2 réponses, 2 participants et a été mis à jour par  bicounet18, il y a 3 semaines et 1 jour.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #9370

    bicounet18
    Participant

    Bonjour,
    Avec 2 machines différentes, l’une sous Xubuntu 16.04.4 et l’autre sous Xubuntu 18.04.1 et la dernière mise à jour de LibreOffice Version: 6.1.2.1
    Installation avec le PPA générique ppa:libreoffice/ppa (sudo add-apt-repository ppa:libreoffice/ppa)
    je rencontre quelques difficultés qui n’existaient pas auparavant :
    – 1/ Les boutons icônes Galaxy n’apparaissent plus dans Options > Affichage > Style d’icône.
    – 2/ En visualisant des présentation Impress, plantage aléatoire de LibreOffice après un certain nombres de diapos.
    Merci pour votre aide.

    #9376
    nam1962
    nam1962
    Admin bbPress

    Bonjour !
    Je n’avais pas vu ton message.
    Je ne vois pas non plus d’icônes galaxy (mais je ne me suis jamais servi que de celles par défaut)
    Pour le plantage d’impress, as-tu réglé ta swappiness ?


    ? Un jeune site que j'aime bien, la ferrari du T-shirt  ...bio en plus : https://goudronblanc.com
    C'est notre mécène ! 🙂

    #9379

    bicounet18
    Participant

    Bonjour,
    Oui j’ai réglé la swappiness.
    J’ai rechargé la version standard 6.0.6. qui est beaucoup plus stable.
    Plus aucun problème depuis.

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.