Répondre à : problème installation paquets

#5903
nam1962
nam1962
Admin bbPress

Oups, j’ai modifié ton premier message et il semble être parti dans les limbes;
Pas grave : j’ai vu les dépôts proposed dedans.
Passe un

software-properties-gtk

Et supprime les.
Puis :

sudo apt-get clean
sudo apt-get update
sudo apt-get dist-upgrade
sudo apt-get autoremove --purge

Puis, comme tu es en 14.04, pour tlp, passe :

sudo add-apt-repository ppa:linrunner/tlp && sudo apt-get update && sudo apt-get install tlp tlp-rdw

Edit : mi-grillé ! 😉 Passe la fin du post du coup !


? Un jeune site que j'aime bien, la ferrari du T-shirt  ...bio en plus : https://goudronblanc.com
C'est notre mécène ! 🙂